智简魔方云安装教程 其他

智简魔方云安装教程

  一、安装要求 1.系统:CentOS 7 以上 确保是干净的操作系统,没有安装过其它环境(已有环境不可安装) 2.必须安装在全新的服务器上:使用yum update将新安装的服务器更新为...
阅读全文